Jaaj.sk je nový FREE porovnávač produktov a cien. Budujeme AI alternatívu ku klasickým porovnávačom

Spúšťame databázu
Produkty • kategórie • porovnania

Switche

4204 produktov

Tenda TEG1110PF-8-102W je 9ti portový Gigabitový Ethernet PoE switch s napájením PoE af/at a SFP portem. 8 portů 10/100/1000 Mb/s je napájeno pomocí PoE 802.3af/PoE 802.3at (celkem 92 W), pro Uplink 1x RJ45 10/100/1000 Mb/s + 1x SFP port 100/1000 Mb/s. Ochrana proti přepětí 6 kV. Přepínání VLAN, Extend, Standart. Kovový obal. Fanless, bez ventilátorů. Součástí balení je český, slovenský a polský manuál. Technické parametry Standarty&protokoly: IEEE802.3, IEEE802.3u, IEEE802.3ab, IEEE802.3x, IEEE802.3af, IEEE802.3at Porty: 8x 10/100/1000 Mbps porty RJ45 auto-negace a s podporou PoE IEEE802.3 at/af PoE standart Porty pro Uplink: 1x RJ45 10/100/1000 Mb/s, 1x SFP 100/1000 Mb/s Celková propustnost: 20 Gbps Velikost tabulky MAC adresace: 16K Mód přepínání: Store-And-Forward Ventilátory: ne, fanless LED Indikace: 10x Linka/Aktivita portu, 1x Napájení PoE napájení: Port 1 to Port 8 support standard IEEE802.3at/af power (maximum power for each port is 30W), totally 92 Watt for PoE Level přepěťové ochrany: - pro porty: 6kV, - pro napájení: 6kV, ESD: vzduch: ±10kV, kontakt: ±8kV Buffer: 2M Packet forwarding rate: 14,9 Mpps Napájení: vstup 100 až 240 V, AC 50/60 Hz pro napájecí adaptér, 51V DC 2A Spotřeba: 10 W (bez PoE napájení), 102 W (s připojenými PoE zařízeními max. 92W) Rozměry: 177,5mm x 104mm x 26mm(L*W*H) Celkem max. napájení PoE: 92W Ochrana proti přepětí: 6 000 V Umístění: na stěnu, desktop Pracovní teplota: 0oC ~ 45oC Vlhkost: 10%-90%RH (nekondenzující) Certifikace: FCC/CE/RoHS Popis produktu Tenda TEG1110PF-8-102W přepíná data pomocí 9 portů RJ45 a optického SFP slotu. 8 portů 10/100/1000 Mb/s podporuje napájení PoE802.3af/at, další 1 port RJ45 10/100/1000 Mb/s a SFP slot s rychlostí 100/1000 Mb/s jsou určeny pro Uplink. SFP moduly doporučujeme značky Signamax. Switch má ochranu proti přepětí 6kV. Podpora přepojování uzlů v módu Store-and-Forward. Full-duplex kontrola toku 802.3x, half-duplex kontrola toku v režimu Back-Pressure. Tenda TEG1110PF-8-102W je vhodná jak do menších a středních firem, tak i do větších domácností. Přepínač Standart / Priority / Extend / VLAN mode Tenda TEG1110PF-8-102W obsahuje přepínač pro výběr ze tří režimů: Standart / VLAN / Extend mode. Standart mode: V tomto módu pracuje jako klasický switch, veškeré porty mají auto-negaci, všechny porty spolu komunikují, Port1 až Port9 rychlost 10/100/1000 Mb/s, SFP port rychlost 100/1000 Mb/s. VLAN mode: V tomto módu jsou Port1 až Port8 izolovány samy od sebe, každý port Port1 až Port8 může komunikovat jen s uplink porty Port9 a SFP1. Tento mód zabraňuje velkému šíření broadcastů a DHCP spoofingu. Extend mode: Rychlost PoE portů Port1 až Port8 je max. 10 Mb/s, auto-negace aktivní a je navýšen dosah ke koncovému zařízení až na 250m (záleží také na koncovém zařízení, kabeláži, apod.). Všechny porty switche spolu navzájem komunikují. Možnosti napájení PoE - Power over Ethernet Napájení portů pomocí PoE 802.3af (15,4W) a 802.3at (30W). Max. celkem 92 Wattů na 8 PoE portů, využití pro venkovní i vnitřní IP kamery, Access Pointy/Routery, IP telefony, apod. Vždy celkem max. 92 W Obsah balení 1x Tenda TEG1110PF-8-102W 1x Stručná instalační příručka (CZ, SK, PL, EN) 1x Napájecí adaptér 51V DC 2A

Prevedenie:Desktop; Technológia:Gigabit Ethernet 1000Mbps; Maximálny počet portov:8, 10; Management:Web; Vlastnosti switche:Funkcia POE na portoch, Rozšíriteľnosť

od 135 €
Porovnať ceny

Prevedenie:Desktop; Technológia:Fast Ethernet 10/100Mbps; Maximálny počet portov:8

8 x 10/100Mbps Auto-Negotiation RJ45 ports supporting Auto-MDI/MDIX Comply with IEEE 802.3, IEEE 802.3u, IEEE802.3x standards Supports MAC address auto-learning and auto-aging Supports IEEE802.3x flow control for Full-duplex Mode and backpressure for Half-duplex Mode Plug & Play, Desktop design Specifications Standards IEEE 802.3, IEEE 802.3u, IEEE 802.3x Protocol CSMA/CD Data Rate Ethernet: 10Mbps (Half Duplex)/20Mbps (Full Duplex) Fast Ethernet: 100Mbps (Half Duplex)/200Mbps (Full Duplex) Transmission Method Store-and-Forward Switching Features MAC address auto-learning and auto-aging Half and Full Duplex 1.6Gbps backplane bandwidth Interfaces 8 x 10/100Base-TX Port LED Indicators LAN~LAN8, Power MAC Address Table 2K entries per device Power Supply DC 5V 0.5A Dimensions W*D*H 130.7mm x 52.3mm x 20mm Weight 191g Operating Temperatur 0°C~40°C (32°F~104°F) Storage Temperature -40°C~70°C (-40°F~158°F) Relative Humidity 10%~90%, non-condensing Storage Humidity 5%~95%, non-condensing Package Contents 1 x Power Adapter;1 x Switch;1 x User Manual

QSW-3205-5T rychlost 10G s cenově výhodným 5portovým 10GbE neřízeným switchem na web výrobce: Funkce 5portový 10GBASE-T neřízený switch QNAP QSW-3205-5T vám umožňuje snadno a jednoduše upgradovat na rychlosti 10GbE. Toto cenově výhodné řešení zajišťuje stabilní a vysokorychlostní 10GbE připojení a bezproblémově se integruje s Wi-Fi 7 pro optimální výkon sítě. Je ideální pro kanceláře a multimediální místnosti, poskytuje vysokorychlostní přenos dat, sdílení velkých souborů a efektivní pracovní postupy pro spolupráci. QSW-3205-5T je vyroben na Tchaj-wanu (MIT) a poskytuje vysoce kvalitní a spolehlivé síťové řešení. *5x 10GBASE-T RJ45 portů podporujících pět rychlostí: 10G, 5G, 2,5G, 1G a 100Mb. *Lehký, kompaktní a kompatibilní s EEE s nízkou spotřebou energie, ideální pro vnitřní prostředí. *Ultra tichý design bez ventilátoru s účinným odvodem tepla, který zajišťuje nehlučné pracovní prostředí. *Podporuje přenos 12K jumbo rámců, zlepšuje efektivitu přenosu velkých souborů a snižuje míru ztráty paketů. OBSAH BALENÍ *QSW-3205-5T *napájecí kabel *hmoždinky *konzolové šřouby *podložky/nožičky *instalační příručka SPECIFIKACE Typ správy *Unmanaged Počet portů *5 10GbE BASE-T (RJ45) *5 (10G/5G/2,5G/1G/100M) Popis napájecího zdroje *adaptér Max. spotřeba energie *36W Typ vstupního napájení *DC Rozsah vstupního napětí *12V/3A Tabulka adres MAC *16 tisíc Celková neblokující propustnost *50Gb/s Kapacita switche *100Gb/s Energeticky účinný Ethernet (stížnost IEEE 802.3az) *ano Ventilátor *ne Podporované normy *IEEE 802.3 Ethernet *IEEE 802.3u 100BASE-T *IEEE 802.3ab 1000BASE-T *IEEE 802.3bz 2.5G/5GBase-T *IEEE 802.3an 10GBASE-T *IEEE 802.3az EEE *IEEE 802.3x Full-Duplex Flow Control Form Factor *Desktop Indikátory LED *port: rychlost/link/aktivita *systém: napájení/stav/smyčka Rozměry (VxŠxH) *44x210x160mm Hmotnost (čistá) *960g Hmotnost (celková) *1,2kg Provozní teplota *0-40°C Relativní vlhkost *5 až 95%, bez kondenzace Rámec Jumbo *12 tisíc Více informací se dozvíte na stránkách výrobce.

od 302 €
Porovnať ceny

Prevedenie:Rack mounted 19"; Technológia:Gigabit ethernet + Gigabit optika; Maximálny počet portov:52; Management:Web, SNMP/RMON

od 424 €
Porovnať ceny

Prevedenie:Rack mounted 19"; Technológia:Gigabit Ethernet + 10 GbE porty, Gigabit Ethernet 1000Mbps, 10 Gigabit optika, Gigabit optika

od 1826 €
Porovnať ceny

6× portov 10/100/1000Mb/s Podporuje samoučenie adries MAC, Auto MDI/MDIX a Auto Negotiation Plug & play design QoS zaisťuje plynulú prevádzku pre aplikácie citlivé na oneskorenie, ako je hlas alebo video Inovatívna energeticky úsporná technológia šetrí spotrebu energie Konštrukcia bez ventilátora znižuje spotrebu energie a zaisťuje tichú prevádzku, ideálnu pre domácnosti alebo firmy citlivé na hluk Odolný kovový kryt poskytuje lepší odvod tepla a zaisťuje dlhšiu životnosť produktu Inštalácia na stolný počítač alebo do racku HARDWARE FEATURES Štandards and Protocols IEEE 802.3, IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3p Interface 16× 10/100/1000Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) Network Media • 10BASE-T: UTP kategórie 3, 4, 5 cable (maximum 100m) • 100BASE-TX: UTP kategórie 5 alebo nad kábel (maximum 100m) • 1000BASE-T: UTP kategórie 5e alebo above cable (maximum 10 Fan Quantity Fanless Power Supply 100-240V~50/60Hz, 0.3A Dimensions ( W x D x H ) 11.6 × 5.5 × 1.7 in. (294 × 140 × 44 mm) Max. Power Consumption 7.2 W (110V/60Hz) Max. Heat Dissipation 24.42 BTU/h (110V/60Hz) PERFORMANCE Switching Capacity 32 Gbps Packet Forwarding Rate 23.808 Mpps MAC Address Table 8K Jumbo Frame 15 KB Green Technology Yes Transmission Method Store-and-Forward OTHERS Certification FCC, CE, RoHs Package Content 16-Port Gigabit Desktop/Rackmount Switch Power Cord Installation Guide Rackmount Kits Rubber Feet Environment Operating Temperature: 0?~50? (32?~122?); Storage Temperature: -40?~70? (-40?~158?); Operating Humidity: 10% ~ 90% non-condensing; Storage Humidity: 5% ~ 90% non-condensing

XGS1935-52HP, 28 Port Smart Managed PoE Switch, 24x Gigabit PoE and 4x 10G SFP+, hybrid mode, standalone or NebulaFlex Cloud, 375 Watt PoE Zyxel XGS1935 je séria Lite-L3 Smart Managed switchov, ktorá pozostáva zo štyroch modelov vrátane 28- a 52-portových, PoE a non-PoE verzií. Všetky štyri modely majú 4 x 10Gb SFP+ optické uplink porty, ktoré uspokoja rastúcu potrebu vašej firmy po vysokých rýchlostiach siete. Táto séria je vybavená inteligentným ventilátorom navrhnutým tak, aby automaticky prispôsoboval rýchlosti na základe teploty zariadenia a znížil jeho hluk na čo najnižšiu úroveň. Keďže malé a stredné podniky generujú viac údajov z každodenných kancelárskych aplikácií, zvyšuje sa dôležitosť pripojenia 10Gb rýchlostí, ktoré zaisťujú efektívnosť siete pre nepretržitú podnikovú produktivitu. S gigabitovým pripojením a štyrmi uplinkmi 10Gb SFP+ je séria XGS1935 ideálnou voľbou pre tých, ktorí potrebujú základné funkcie, jednoduchšiu správu a rozumnejšiu cenu na upgrade svojich sietí. Ako Lite-L3 Smart Managed Switch, môžete použiť užívateľsky prívetivú lokálnu webovú správu pre rôzne konfiguračné úlohy ako je vylepšená QoS, Link Aggregation, IPv6 a IPv4/IPv6 Layer 3 static routing bez toho, aby ste sa museli učiť rozhranie príkazového riadka (CLI). Tento model s PoE XGS1935-52HP podporuje štandardy IEEE 802.3at PoE+ a ponúka 30W na port a celkový PoE budget až 375W, aby uspokojil potreby zariadení náročných na energiu. Predvolený režim spotreby umožňuje dodávať iba skutočne potrebný výkon pre zariadenia pripojené k prepínaču pre efektívnejšie šetrenie nákladov. Užívateľsky prívetivý indikátor spotreby PoE umiestnený na prednom paneli a webové GUI poskytujú prehľad o využití energie v reálnom čase. Séria XGS1935 podporuje technológiu NebulaFlex, ktorá používateľom poskytuje rozšírenú flexibilitu s našou bezlicenčnou platformou správy cloud Nebula. Cloud manažment Nebula poskytuje celú sadu funkcií a všetky možnosti konfigurácie nielen pre switche, ale aj ostatné zariadenia typu WiFi prístupové body, firewally a 5G zariadenia, ktoré vďaka nej môžete spravovať odkiaľkoľvek a kedykoľvek. K dispozícii je aj manažemnt v režime standalone bez využitia cloudového manažmentu Nebula. Total port count – 52 48 x 100/1000 Mbps ports IEEE 802.3at (PoE+) 4 x 10G SFP+ port PoE Budget – 375W Switching capacity (Gbps) – 176 Forwarding rate (Mpps) – 130.9 Packet buffer (byte) – 1.5 M MAC address table - 16 K Input - 100 - 240 V AC, 50/60 Hz Max. power consumption (watt) – 470.1 Rozmery - (ŠxHxV – mm.) - 440 x 270 x 43 Váha (kg.) – 5.64 Súvisiace položky 91-010-204001B Zyxel SFP-SX-D 1000BaseSX SFP Module 91-010-203001B Zyxel SFP-LX-10-D 1000BaseLX SFP Module 91-010-172001B Zyxel SFP-1000T SFP to Gigabit Module SFP10G-T-ZZ0101F Zyxel SFP10G-T, SFP Plus 10Gb RJ45 Module SFP10G-SR-ZZ0101F Zyxel SFP10G-SR,SFP Plus Transceiver(300m) SFP10G-LR-ZZ0101F Zyxel SFP10G-LR,SFP Plus Transceiver(10km) DAC10G-1M-ZZ0103F Zyxel DAC10G-1M, 10G direct attach cable. 1 Meter v2 DAC10G-3M-ZZ0103F Zyxel DAC10G-3M, 10G direct attach cable. 3 Meter v2 NBD-SW-ZZ0101F Zyxel 2-Year EU-Based Next Business Day Delivery Service for SWITCH NBD-SW-ZZ0102F Zyxel 4-Year EU-Based Next Business Day Delivery Service for SWITCH

od 721 €
Porovnať ceny

Models GS1350-18HP Product name 16-port GbE Smart Managed PoE Switch with GbE Uplink Switch class Smart Managed Port Density Total port count 18 100/1000 Mbps 16 Gigabit SFP - Gigabit combo (RJ-45/SFP) 2 Configurable extended range ports 16 PoE PoE ports 16 Total PoE budget (watt) 250 PoE Standard 802.3af/at Performance Switching capacity (Gbps) 36 Forwarding rate (Mpps) 26.7 Packet buffer (byte) 525 K MAC address table 8 K Power Input 100 - 240 V AC, 50/60 Hz Max. power consumption (watt) 300.9 Physical Specifications Dimensions (WxDxH)(mm/in.) 330 x 230 x 44 / 12.99 x 9.06 x1.73 Weight (kg/lb.) 2.42/5.34 Included accessories Power cord Rack mounting kit ESD/Surge Protections Ethernet port surge protection 4 KV Power supply surge protection: Line-GND 4 KV Power supply surge protection: Line-Line 2 KV Ethernet port ESD protection (air/contact) 15 KV/8 KV Environmental Specifications Operating Temperature -20°C to 50°C/-4°F to 122°F Humidity 5% to 95% (non-condensing) Storage Temperature -40°C to 70°C/-40°F to 158°F Humidity 5% to 95% (non-condensing) MTBF (hr) 1,699,692.18 Heat dissipation (BTU/hr) 1,026.07 Acoustic noise @ 25°C (dBA) 39

od 344 €
Porovnať ceny

Prevedenie:Rack mounted 19"; Technológia:Gigabit ethernet + Gigabit optika; Maximálny počet portov:18; Management:Web, SNMP/RMON

od 117 €
Porovnať ceny

Remarks If the upper-level circuit breaker for a device is also connected to many other devices, a C32 or above circuit breaker needs to be used. If the upper-level circuit breaker for a device is connected only to this device, a C25 or below circuit breaker can be used. Certification EMC certification Safety certification Manufacturing certification Chassis material Metal Static power consumption [W] 19.56 Dimensions without packaging (H x W x D) [mm(in.)] Basic dimensions (excluding the parts protruding from the body): 43.6 mm x 442 mm x 220 mm (1.72 in. x 17.40 in. x 8.66 in.) Maximum dimensions (the depth is the distance from ports on the front panel to the parts protruding from the rear panel): 43.6 mm x 442 mm x 227 mm (1.72 in. x 17.40 in. x 8.94 in.) Dimensions with packaging (H x W x D) [mm(in.)] 90.0 mm x 550.0 mm x 360.0 mm (3.54 in. x 21.65 in. x 14.17 in.) Chassis height [U] 1 Installation type Rack mounting,Desk mounting,Wall mounting Weight without packaging [kg(lb)] 2.81 kg (6.2 lb) Weight with packaging [kg(lb)] 3.72 kg (8.2 lb) Typical power consumption [W] 34.14 Typical heat dissipation [BTU/hour] 116.48 Maximum power consumption [W] - Without PoE: 39.40 W - Full PoE load: 484.27 W (PoE: 400 W) Maximum heat dissipation [BTU/hour] - Without PoE: 134.42 - Full PoE load: 1652.38 MTBF [years] 48.67 MTTR [hours] 2 Availability > 0.99999 Noise at normal temperature (acoustic power) [dB(A)] 52.8 Noise at high temperature (acoustic power) [dB(A)] 58.6 Noise at normal temperature (acoustic pressure) [dB(A)] 40.1 Number of fans modules 2 Maximum number of physical ports on the entire device 30 Maximum number of 10GE ports 2 Maximum number of 2.5GE ports 2 Maximum number of GE ports 28 Maximum number of FE ports 28 Long-term operating temperature [°C(°F)] –5°C to +45°C (23°F to 113°F) at an altitude of 0 to 1800 m (0 to 5905.44 ft.) Restriction on the operating temperature variation rate [°C(°F)] When the altitude is 1800-5000 m (5906-16404 ft.), the highest operating temperature reduces by 1°C (1.8°F) every time the altitude increases by 220 m (722 ft.). Devices cannot start when the temperature is lower than 0°C (32°F). Storage temperature [°C(°F)] –40°C to +70°C (–40°F to +158°F) Long-term operating relative humidity [RH] 5% RH to 95% RH (non-condensing) Long-term operating altitude [m(ft.)] 0–5000 m (0–16404 ft.) Storage altitude [m(ft.)] 0-5000 m (0-16404 ft.) Power supply mode AC built-in Rated input voltage [V] - AC input: 100 V AC to 240 V AC, 50/60 Hz - High-voltage DC input: 240 V DC Input voltage range [V] - AC input: 90 V AC to 290 V AC; 45 Hz to 65 Hz - High-voltage DC input: 190 V DC to 290 V DC Maximum input current [A] 6 A Power supply surge protection [kV] Differential mode: ±6 kV; common mode: ±6 kV Ingress protection level (dustproof/waterproof) IP20 Types of fans Built-in Heat dissipation mode Air cooling for heat dissipation, intelligent fan speed adjustment Airflow direction Air intake from left and front, air exhaustion from right PoE Supported 100% power consumption [W] 34.74 Maximum PoE power consumption [W] 400 PoE+ power interfaces 24 Full load PoE power consumption 30W (802.3at) 13 Full load PoE power consumption 15.4W (802.3af) 24

od 192 €
Porovnať ceny

Prevedenie:DIN Rail; Technológia:Gigabit Ethernet 1000Mbps, Gigabit ethernet + Gigabit optika; Management:Web

od 170 €
Porovnať ceny

16portový gigabitový switch Easy Smart TL-SG1016DE 16 portů 10/100/1 000 Mbit/s RJ45 Poskytuje monitorování sítě, prioritizaci přenosů a funkce VLAN Inovativní technologie úspory energie ušetří až 40 % spotřeby Jednoduché nastavení sítě a připojení plug-and-play Centralizovaná správa všech Easy Smart switchů s Easy Smart Configuration Utility HARDWARE FEATURES Standards and Protocols IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.1q, IEEE 802.1p Interface 16 10/100/1000Mbps RJ45 Ports AUTO Negotiation/AUTO MDI/MDIX Network Media 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) EIA/TIA-568 100 STP (maximum 100m) 100BASE-TX: UTP category 5, 5e cable (maximum 100m) EIA/TIA-568 100 STP (maximum 100m) 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless Power Supply 100-240VAC, 50/60Hz Power Consumption Maximum: 11.73W (220V/50Hz) Dimensions ( W x D x H ) 11.6*7.1*1.7 in. (294*180*44 mm) Mounting Rack Mountable Max Power Consumption 19.15W (220V/50Hz) Max Heat Dissipation 65.34 BTU/h PERFORMANCE Switching Capacity 32Gbps Packet Forwarding Rate 23.8Mpps MAC Address Table 8K Packet Buffer Memory 512KB Jumbo Frame 9KB SOFTWARE FEATURES Quality of Service Support Port-based/802.1p/DSCP priority Support 4 priority queues Rate Limit Storm Control L2 Features IGMP Snooping V1/V2/V3 Link Aggregation Port Mirroring Cable Diagnostics Loop Prevention VLAN Supports up to 128 VLANs simultaneously (out of 4K VLAN IDs) MTU/Port/Tag VLAN Transmission Method Store-And-Forward OTHERS Certification FCC, CE, RoHS Package Contents TL-SG1016DE Power Cord Installation Guide Resource CD Rackmount Kit Rubber Feet System Requirements Microsoft Windows for running Utility Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing

SG2210XMP-M2 Omada inteligentný switch s 8 portami 2.5GBASE-T podporujúcimi PoE+ a 2 portami 10GE SFP+ 8× 2.5 Gb/s 802.3at/af kompatibilný PoE+ porty 2× 10G SFP+ sloty Celkový PoE rozpočez 160 W s až 30 W PoE výstupom per port* Centralizovaná cloudová správa cez web alebo Omada aplikáciu† Podporuje samostatnú správu Statický routing Dizajn bez ventilátorov pre tichý chod Na stôl/montáž na stenu HARDWARE FEATURES Interface • 8× 100/1000/2500 Mbps RJ45 PoE+ Ports • 2× 10G SFP+ Slots Fan Quantity Fanless Physical Security Lock ? Power Supply 53.5VDC/3.37A Power Adapter PoE Ports (RJ45) • Standard: 802.3at/af compliant • PoE+ Ports: 8 Ports • PoE Power Budget: 160 W* Dimensions ( W x D x H ) 8.9 × 5.2 × 1.4 in (226 × 131 × 35 mm) Mounting Desktop/Wall-Mounting Max Power Consumption 180.1 W (110V/60Hz) (with 160 W PD connected) Max Heat Dissipation 614.58 BTU/hr (110V/60Hz) (with 160 W PD connected) PERFORMANCE Switching Capacity 80 Gbps Packet Forwarding Rate 59.52 Mpps MAC Address Table 16 K Packet Buffer Memory 12 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 802.1p CoS/DSCP priority • 8 priority queues • Priority Schedule Mode - SP (Strict Priority) - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port/Flow based Rating Limit • Smoother Performance • Storm Control - Multiple Control Modes(kbps/ratio) - Broadcast/Multicast/Unknown-Unicast Control L2 and L2+ Features • 32 IP Interfaces: Support IPv4/IPv6 Interface • Static Routing: 32 IPv4/IPv6 Static Routes • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay • Static ARP • Proxy ARP • Gratuitous ARP • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring • Device Link Detect Protocol (DLDP) • 802.1ab LLDP/ LLDP-MED L2 Multicast • 511 IPv4, IPv6 shared multicast groups • IGMP Snooping • Multicast VLAN Registration (MVR) • Multicast Filtering • Limited IP Multicast (256 profiles and 16 entries per profile) Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 12 Entries • Protocol VLAN • GVRP • Voice VLAN Access Control List • Support up to 230 entries • Time-based ACL • MAC ACL • IP ACL • IPv6 ACL • Combined ACL • Rule Operation: Permit/Deny • Policy Action - Mirroring - Redirect - Rate Limit - QoS Remark • ACL Rules Binding - Port Binding - VLAN Binding Security • IP-MAC-Port Binding • AAA • 802.1X - Port based authentication - MAC (Host) based authentication - Authentication Method includes PAP/EAP-MD5 - MAB - Guest VLAN - Support Radius authentication and accountability • IP/IPv6-MAC Binding - 512 Binding Entries - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - ND Detection - ND Snooping • IP Source Guard - 253 Entries - Source IP+Source MAC • IPv6 Source Guard - 183 Entries - Source IPv6 Address+Source MAC • DoS Defend • DHCP Filter • Static/Dynamic/Permanent Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Static Routing and ACL • IPv6 Dual IPv4/IPv6 • IPv6 Interface • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet(v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • SG2210XHP-M2 Switch • Power Adapter • Quick Installation Guide • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP

od 292 €
Porovnať ceny

8-Port 10/100/1,000 Mbps Desktop Switch MS108G Eight 10/100/1,000 Mbps auto-negotiation RJ45 ports with auto MDI / MDIX supported Easily wired network expansion Compact design for flexible arrangement Plug and play setup, no configuration required Green Ethernet technology saves power by up to 82% nterfaces 8 10/100/1000Mbps Ports, Auto-Negotiation, Auto-MDI/MDIX LED Ethernet (1, 2, 3, 4, 5, 6, 7, 8), Power External Power Supply 9V/0.6A Dimensions (W X D X H) 127 x 60.3 x 22 mm Standards and Protocols IEEE 802.3, IEEE 802.3u, IEEE 802.3x CSMA/CD Data Rates 10/100/1000Mbps at Half Duplex 20/200/2000Mbps at Full Duplex Buffer Capacity 64KB Jumbo Frame 9KB Transfer Method Store and Forward

Zyxel GS1900-48HP v2, 48-port GbE L2 Smart Switch, 170 Watt rackmount. Zyxel GS1900 Smart Managed Switch obsahuje vestavěné inteligentní ventilátory. Inteligentní ventilátor je navržen tak, aby automaticky upravoval rychlost na základě teploty zařízení. Je ideální pro vaše kancelářské prostředí. Modely PoE přicházejí s výchozím režimem spotřeby PoE, který poskytuje pouze skutečný výkon vyžadovaný vašimi síťovými zařízeními, zbytek si vyhrazuje a optimalizuje jeho energetický rozpočet. To znamená, že jediný přepínač může napájet více přístupových bodů, IP kamer a telefonů VoIP, což zajistí lepší návratnost investic pro vaše podnikání. Všechny podporují standard IEEE 802.3at poskytující maximálně 30 W na port. Technické parametry Celkový počet portů: 50 Porty 100/1000 Mb/s: 48 SFP 100/1000 Mbps: 2 Porty 802.3at PoE: 24 Celkový rozpočet PoE: 170 W Přepínací kapacita: 100 Gbps Rychlost přeposílání: 74 Mpps Paketová vyrovnávací paměť: 525 K Tabulka MAC adres: 8 K Jumbo rámec: 9 K Napájení: 100 - 240 V AC, 50/60 Hz Max. spotřeba energie: 220.5 W Rozměry (ŠxHxV): 441 x 270 x 44 mm Hmotnost: 3.55 kg

od 451 €
Porovnať ceny

Prevedenie:Rack mounted 19"; Technológia:10 Gigabit ethernet + 10 Gigabit optika; Management:Web, SNMP/RMON; Vlastnosti switche:Funkcia POE na portoch

od 2379 €
Porovnať ceny

LS106LP 6portový 10/100Mbit/s stolný switch so 4 portami PoE PoE s rozpočtom napájania 41 W: Štyri porty PoE 10/100 Mbit/s kompatibilné so štandardom 802.3af umožňujú jednoduché pripojenie a napájanie pevne pripojených zariadení, ako sú IP kamery, prístupové body a IP telefóny, a to prostredníctvom jediného kábla. Výstupné napájanie PoE s výkonom až 15,4 W je podporované na každom porte PoE.* Vzdialenosť prenosu PoE až 250 m: Vzdialenosť prenosu napájania PoE dosahuje v rozšírenom režime až 250 m, čo je perfektné pre rozmiestnenie dohľadových kamier v rozsiahlych oblastiach.** Automatické obnovenie PoE: Funkcia automatického obnovenia vypadnutých alebo nereagujúcich zariadení napájaných cez PoE. Plug and Play: Jednoducho zapojíte a môžete začať ihneď používať, bez nutnosti konfigurácie. Tichá prevádzka: Konštrukcia bez ventilátora znižuje spotrebu energie a zaisťuje tichú prevádzku, čo je ideálne pre domácnosti alebo firmy uprednostňujúce tiché riešenia. Spoľahlivo navrhnutý hardvér: Odolné kovové puzdro a konštrukcia navrhnutá pre umiestnenie na stôl alebo montáž na stenu sú vhodné na inštaláciu v rôznych prostrediach. HARDWARE FEATURES Interface • 6× 10/100 Mbps RJ45 Ports (4× 10/100 Mbps 802.3af PoE Ports) • AUTO Negotiation • AUTO MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m); EIA/TIA-568 100? STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m); EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless Installation • Desktop • Wall Mounting Power Supply External Power Adapter (Output: 53.5VDC / 0.81A) PoE Ports (RJ45) • Standard: 802.3 af compliant • PoE Ports: Ports 1–4, up to 15.4 W PoE output per port • Power Supply: 41 W LED Indicator • Power • Link/Act • PoE Status • PoE MAX Dimensions ( W x D x H ) 6.2×4.0×1.0 in (158×101×25 mm) Max Power Consumption • 2.53 W (220 V/50 Hz no PD connected) • 47.76 W (220 V/50 Hz with 41 W PD connected) Max Heat Dissipation • 8.61 BTU/h (220 V/50 Hz no PD connected) • 162.38 BTU/h (220 V/50 Hz with 41 W PD connected) PERFORMANCE Switching Capacity 1.2 Gbps Packet Forwarding Rate 0.8928 Mpps MAC Address Table 2K Jumbo Frame 2 KB SOFTWARE FEATURES Advanced Features • Extend Mode Button (Ports 1–4, Up to 250 m PoE power supply and data transmission) • PoE Auto Recovery Button (Ports 1-4) • Compatible With IEEE 802.3af Compliant PDs • Mac Address Auto-Learning and Auto-Aging • IEEE 802.3x Flow Control • Green Technology Transfer Method Store and Forward OTHERS Certification CE, FCC, RoHS Package Contents • LS106LP • Power Adapter • Installation Guide Environment • Operating Temperature: 0–40 ? (32–104 ?) • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing

Prevedenie:Rack mounted 19"; Technológia:10 Gigabit ethernet + 10 Gigabit optika; Management:Web, SNMP/RMON; Vlastnosti switche:Funkcia POE na portoch

od 2377 €
Porovnať ceny

TP-Link TL-SG116P je speciálně navržený desktopový nemanagovatelný PoE switch pro monitoring sítě, switching a napájení aktivních prvků. Tento switch obsahuje 16x 10/100/1000 Mbps LAN portů a podporuje 802.3af/at (max. 30W/port) PoE na všec...

od 119 €
Porovnať ceny

Remarks If the upper-level circuit breaker for a device is also connected to many other devices, a C32 or above circuit breaker needs to be used. If the upper-level circuit breaker for a device is connected only to this device, a C25 or bel...

od 133 €
Porovnať ceny

Cisco Catalyst switch C1300-48T-4G (48xGbE,4xSFP) - REFRESHCISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu....

od 405 €
Porovnať ceny
Top