4203 produktov
D-Link GO-SW-8G Osmi portový gigabitový jednoduchý stolní switch PŘEHLED 8-Portový Gigabitový jednoduchý stolní switch (GO-SW-8G) nabízí ekonomický způsob, jak mohou malé a střední podniky (SMB) využívat zvýšenou šířku pásma gigabitového Ethernetu. Poskytuje osm gigabitových portů pro snadné rozšíření sítě a rychlý způsob, jak upgradovat síť na gigabitové připojení. SPECIFIKACE Spínací tkanina • 16Gbps Standardy - IEEE 802.3 10BASE-T Ethernet (měděná kroucená dvojlinka) - IEEE 802.3u 100BASE-TX Fast Ethernet (měděná kroucená dvojlinka) - IEEE 802.3ab 1000BASE-T Gigabit Ethernet (měděná kroucená dvojlinka) - Automatické vyjednávání ANSI/IEEE 802.3 NWay - IEEE 802.3x Řízení toku - IEEE 802.3az Energeticky úsporný Ethernet (EEE) Protokol • CSMA/CD Rychlosti přenosu dat • Ethernet o 10 Mbps (poloviční duplex) o 20 Mbps (plný duplex) • Fast Ethernet o 100 Mbps (poloviční duplex) o 200 Mbps (plný duplex) • Gigabit Ethernet: • 2000 Mbps (plný duplex) Topologie • Hvězda Síťové kabely • 10BASE-T: o UTP CAT 3/4/5/5e (100 m max.) o EIA/TIA-586 100-ohmový STP (max. 100 m) • 100BASE-TX, 1000BASE-T: o UTP CAT 5/5e (100 m max.) o EIA/TIA-568 100-ohmový STP (max. 100 m) Výměna mediálního rozhraní • Automatické nastavení MDI/MDIX pro všechny porty LED indikátory • Na port: Link/Aktivita/Rychlost • Na zařízení: Napájení Způsob přenosu • Store-and-forward Tabulka MAC adres • 8000 záznamů na zařízení Učení MAC adresy • Automatická aktualizace Rychlosti filtrování paketů/přeposílání • Ethernet: 14 880 pps na port • Fast Ethernet: 148 800 pps na port • Gigabit Ethernet: 1 488 000 pps na port Vyrovnávací paměť RAM • 128 KB na zařízení Jumbo pakety • 9,216 bajtů Stejnosměrný vstup - Externí napájecí adaptér 5 V/1 A úrovně "V" Spotřeba energie • DC vstup: 1.78 wattů • AC vstup: 2.19 wattů • Maximum: 3.56 wattů MTBF • 412,433 hodin Operační teplota • od 0 do 40 °C Skladovací teplota • od -10 do 70 °C Operační vlhkost • od 10% do 90% RH antikondenzační Skladovací vlhkost • od 5% do 90% RH antikondenzační Rozměry • 142 x 75 x 22.45 mm (zařízení) • 147 x 85 x 92 mm(balení) Hmotnost • 195 gramů Certifikace • FCC třídy B • ICES-003 třídy B • CE třídy B • C-Tick třídy B • VCCI třídy B • cUL/UL • CCC • Anatel • LVD
od 20 €
Porovnať ceny
Web-manažovateľný 16 Gb PoE port + Uplink port 2x Gb SFP Super PoE prenos na vzdialenosť 300m Switching capacity 36 Gbps PoE štandard IEEE 802.3af, IEEE 802.3at 30 W max na port Spotreba max 250 W 6 KV ochrana prepätia pre PoE porty
od 296 €
Porovnať ceny
Web-manažovateľný 8+2 portový PoE switch 8x gigabitový PoE port, 2x gigabitový optický port PoE štandard IEEE 802.3af, IEEE 802.3at 8xPoE - spolu 110W, max 30W na port extended mode pre AT/AF kamery až do 300m PoE watchdog autodetekcia a reštartovanie neaktívnych kamier
od 151 €
Porovnať ceny
5-Port 10/100Mbps Desktop Switch 5 x 10/100Mbps Auto-Negotiation RJ45 ports Comply with IEEE 802.3, IEEE 802.3u, IEEE802.3x standards Supports MAC address auto-learning and auto-aging Supports IEEE802.3x flow control for Full-duplex Mode and backpressure for Half-duplex Mode Plug & Play, Desktop design Specifications Standards IEEE 802.3, IEEE 802.3u, IEEE 802.3x Protocol CSMA/CD Data Rate Ethernet: 10Mbps (Half Duplex)/20Mbps (Full Duplex) Fast Ethernet: 100Mbps (Half Duplex)/200Mbps (Full Duplex) Transmission Method Store-and-Forward Switching Features MAC address auto-learning and auto-aging Half and Full Duplex 1Gbps backplane bandwidth Interfaces 5x 10/100Base-TX Port LED Indicators LAN~LAN5, Power MAC Address Table 2K entries per device Power Supply DC 5V 0.5A Dimensions W*D*H 88.2mm x 52.7mm x 21.8mm Weight 160g Operating Temperatur 0°C~40°C (32°F~104°F) Storage Temperature -40°C~70°C (-40°F~158°F) Relative Humidity 10%~90%, non-condensing Storage Humidity 5%~95%, non-condensing Package Contents 1 x Power Adapter;1 x Switch;1 x User Manual
od 8 €
Porovnať ceny
Prevedenie:Rack mounted 19"; Technológia:Gigabit ethernet + Gigabit optika; Management:Web, SNMP/RMON
od 299 €
Porovnať ceny
Prevedenie:Desktop; Technológia:Fast Ethernet 10/100Mbps; Maximálny počet portov:4; Vlastnosti switche:Funkcia POE na portoch
od 33 €
Porovnať ceny
D-Link GO-SW-5G pětiportový gigabitový snadný stolní přepínač PŘEHLED Pětiportový snadný stolní přepínač(GO-SW-5G) nabízí ekonomickou cestu pro SOHO a malé až střední podniky jak benefitovat z rozšířené šířky pásma gigabitového Ethernetu. Poskytuje gigabitové porty pro jednoduché rozšíření Vaší sítě a jednoduchou cestu jak upgradovat Vaši síť na gigabitovou konektivitu. SPECIFIKACE Přepínací síť • 10Gbps Standardy • IEEE 802.3 10BASE-T Ethernet (kroucená měděná dvojlinka) • IEEE 802.3u 100BASE-TX Fast Ethernet (kroucená měděná dvojlinka) • IEEE 802.3ab 1000BASE-T Gigabit Ethernet (kroucená měděná dvojlinka) • ANSI/IEEE 802.3 NWay auto-negociace • IEEE 802.3x kontrola toku • IEEE 802.3az energicky efektivní Ethernet (EEE) Protokol • CSMA/CD Rychlost přenosu dat • Ethernet: • 10 Mbps (plný duplex), 20 Mbps (plný duplex) • Fast Ethernet: • 100 Mbps (plný duplex), 200 Mbps (plný duplex) • Gigabit Ethernet: • 2000 Mbps (plný duplex) Topologie • Hvězda Síťové kabely • 10BASE-T: • UTP CAT 3, 4, 5/5e (100 m max.) • EIA/TIA-586 100-ohm STP (100 m max.) • 100BASE-TX, 1000BASE-T: • UTP CAT 5/5e (100 m max.) • EIA/TIA-568 100-ohm STP (100 m max.) Výměna mediálního rozhraní • Automatické nastavení MDI/MDIX pro všechny porty Indikátory LED Na jeden port: Spoj/Aktivita/Rychlost Na zařízení: Napájení Metoda přenosu • Store-and-forward MAC adresová tabulka • 2K Učení MAC adres • automatický update Míra filtrování/přesměrování paketů Ethernet: 14 880 pps na port Fast Ethernet: 148 800 pps na port Gigabitový Ethernet: 1 488 000 pps na port Vyrovnávací paměť RAM • 128KB na zařízení Jumbo pakety • 9,216 bajtů DC vstup • externí 5 V/1 A Level "V" nabíjecí adaptér Spotřeba energie • DC vstup: 1.67 wattů • AC vstup: 2.7 wattů • Maximum: 2.87 wattů MTBF • 815,700 hodin Operační teplota • od 0 do 40 °C Teplota pro paměť • od -10 do 70 °C Operační vlhkost • od 10% do 90% RH antikondenzační Vlhkost pro paměť •od 5% do 90% RH antikondenzační Rozměry • 94 x 75 x 22.45 mm (zařízení) • 99 x 85 x 92 mm (balení) Hmotnost • 105 gramů Certifikace • FCC třídy B • ICES-003 třídy B • CE třídy B • C-Tick třídy B • VCCI třídy B • cUL/UL • CCC • Anatel • LVD
od 14 €
Porovnať ceny
Prevedenie:Desktop; Technológia:Fast Ethernet 10/100Mbps; Maximálny počet portov:5
od 8 €
Porovnať ceny
Přepínače Cisco Catalyst řady 1200 jsou jednoduché, spolehlivé, flexibilní a cenově dostupné stavební prvky pro sítě malých a středních podniků. Díky intuitivnímu ovládacímu panelu, pokročilým funkcím a všudypřítomnému zabezpečení jsou přepínače Cisco Catalyst řady 1200 připraveny urychlit vaši digitální transformaci. Jsou k dispozici v provedení 1 a 10 Gigabit Ethernet a nabízejí kombinaci 8 až 48 portů optimalizovaných pro energetickou účinnost pro udržitelnou budoucnost. Pokud potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, přepínače řady Catalyst 1200 představují ideální řešení za přijatelnou cenu. VÝHODY: Jednoduchost správy Intuitivní nástroj Cisco Business Dashboard, Cisco Network Plug and Play (PnP) agent a mobilní aplikace zjednodušují provoz sítě a automatizují nasazení, monitorování a správu životního cyklu přepínačů, směrovačů a bezdrátových access pointů Cisco Business. Flexibilita Rozsáhlé portfolio poskytuje maximální flexibilitu od 8 do 48 portů a kombinace napájení přes Ethernet (PoE+), optimalizované pro energetickou účinnost pro udržitelnou budoucnost. Flexibilní cenové modely doplňují každou fázi růstu podniku. Zabezpečení Zabraňte narušení sítě a segmentujte provoz podle obchodních potřeb pomocí pokročilejších bezpečnostních funkcí. Vylepšené funkce zabezpečení poskytují pevný základ pro ochranu soukromí vašich uživatelů. Inovativní design Elegantní a kompaktní design přepínačů je ideální pro instalaci mimo elektroinstalační skříň, například v maloobchodních prodejnách, otevřených kancelářích a učebnách. Spolehlivost Přepínače jsou vybaveny osvědčenou technologií společnosti známé svými síťovými inovacemi, které pomáhají zajistit kontinuitu provozu. Efektivní využití energie Ušetřete náklady na energii -přepínače řady Catalyst 1200 snižují spotřebu energie až o 58 % oproti předchozí generaci (CBS, C1000, úspora energie se u jednotlivých modelů liší). Služba podpory Cisco Přepínače Cisco Catalyst řady 1200 nabízejí spolehlivý výkon a jistotu, kterou od řešení Cisco očekáváte. Jsou osvědčeným řešením, které bylo důkladně testováno, aby pomohlo zajistit optimální provozuschopnost sítě pro zajištění kontinuity podnikání, zahrnují aktualizace softwaru bez licenčních nebo servisních požadavků, bezplatný roční přístup do našeho centra podpory pro malé podniky pro průběžnou podporu a omezenou doživotní záruku, která pomůže udržet hladký chod vašeho podnikání. SPECIFIKACE Technické parametry *Kapacita v milionech paketů za sekundu: 77,38 mpps *Přepínací kapacita v gigabitech za sekundu: 104 Gb/s *Tabulka MAC: 8K adres *Jumbo frames: až 9000 bajtů *LED: System, Link/Act, PoE, Speed *Tlačítka: Reset *Port pro konzoli: ano *USB port: port USB-C na předním panelu přepínače pro snadnou správu souborů a obrázků Flash: 512 MB CPU: dvoujádrový procesor ARM na 1,4 GHz DRAM: 1 GB DDR4 Minimální požadavky na systém: *Web browser - Chrome, Firefox, Edge, Safari *eternetový síťový kabel kategorie 5e *nainstalovaný protokol TCP/IP, síťový adaptér a síťový OS (jako je MS Windows, Linux nebo Mac OS X) Quality of Service (QoS): 802.1p priority based, 8 hardware queues, priorita přiřazení do front a Weighted Round-Robin (WRR) na základě DSCP a třídy služby (802.1p/CoS) atd. Přepínání vrstvy 2 - podpora standardu 802.1d Spanning Tree Protocol (STP), podpora protokolu IEEE 802.3ad Link Aggregation Control Protocol (LACP), podpora až 255 aktivních VLAN najednou, protokol VSDP (Voice Services Discovery Protocol) atd. Přepínání vrstvy 3 - IPv4, IPv6 static routing, rozhraní - na fyzickém portu, LAG, rozhraní VLAN nebo rozhraní zpětné smyčky, zabezpečení: ACLs (Access Control Lists) - podpora až pro 512 pravidel atd. Standardy: IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at Celkem systémových portů: 52 x Gigabit Ethernet = 48x Gigabit Ethernet RJ-45 + 4x Gigabit SFP Napájení: interní, 100 - 240V, 50-60 Hz Počet portů podporujících PoE: 48 Napájení určené pro PoE: 375 W (PoE+) Typ kabeláže: nestíněná kroucená dvojlinka (UTP) kategorie 5e nebo vyšší pro 1000BASE-T Možnosti montáže: stolní (Desktop), nástěnný Paketová vyrovnávací paměť (dynamicky sdílená): 3 MB Ventilátor: 1 Spotřeba energie v systému: 110V=44,81W; 220V=43,93W Rozměry (Š x H x V): 445 x 350 x 44 mm Hmotnost: 5,43 kg Provozní teplota: -5 - 50°C Provozní vlhkost: 10% až 90% relativní, bez kondenzace MTBF (hodin): 856,329 Obsah balení: - Cisco Catalyst 1200 switch - napájecí kabel - montážní sada - instalační příručka Obrázek je ilustrativní. Držáky do racku jsou součástí balení.
od 881 €
Porovnať ceny
Switch: Ano Velikost switche: 1U Podporovaný datový přenos: *24 x LAN 100M/1G/2.5G/5G/10G *4 x SFP+ 10G Podporované standardy: *IEEE 802.1Q *IEEE 802.1p *IEEE 802.3 *IEEE 802.3ab *IEEE 802.3ae *IEEE 802.3an *IEEE 802.3az *IEEE 802.3bz *IEEE 802.3u *IEEE 802.3x *IEEE 802.3z Podpora VLAN: Ano PoE: Ne Konektory: *24x LAN 100M/1G/2.5G/5G/10G *4x Ports SFP+ 10G Výkon max. (nejhorší případ, použity všechny porty, provoz v reálném čase): 139W Stránka výrobce: https://www.netgear.com/in/business/wired/switches/easy-smart/xs724emv2/
od 1779 €
Porovnať ceny
Přepínače Cisco Catalyst řady 1200 jsou jednoduché, spolehlivé, flexibilní a cenově dostupné stavební prvky pro sítě malých a středních podniků. Díky intuitivnímu ovládacímu panelu, pokročilým funkcím a všudypřítomnému zabezpečení jsou přepínače Cisco Catalyst řady 1200 připraveny urychlit vaši digitální transformaci. Jsou k dispozici v provedení 1 a 10 Gigabit Ethernet a nabízejí kombinaci 8 až 48 portů optimalizovaných pro energetickou účinnost pro udržitelnou budoucnost. Pokud potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, přepínače řady Catalyst 1200 představují ideální řešení za přijatelnou cenu. VÝHODY: Jednoduchost správy Intuitivní nástroj Cisco Business Dashboard, Cisco Network Plug and Play (PnP) agent a mobilní aplikace zjednodušují provoz sítě a automatizují nasazení, monitorování a správu životního cyklu přepínačů, směrovačů a bezdrátových access pointů Cisco Business. Flexibilita Rozsáhlé portfolio poskytuje maximální flexibilitu od 8 do 48 portů a kombinace napájení přes Ethernet (PoE+), optimalizované pro energetickou účinnost pro udržitelnou budoucnost. Flexibilní cenové modely doplňují každou fázi růstu podniku. Zabezpečení Zabraňte narušení sítě a segmentujte provoz podle obchodních potřeb pomocí pokročilejších bezpečnostních funkcí. Vylepšené funkce zabezpečení poskytují pevný základ pro ochranu soukromí vašich uživatelů. Inovativní design Elegantní a kompaktní design přepínačů je ideální pro instalaci mimo elektroinstalační skříň, například v maloobchodních prodejnách, otevřených kancelářích a učebnách. Spolehlivost Přepínače jsou vybaveny osvědčenou technologií společnosti známé svými síťovými inovacemi, které pomáhají zajistit kontinuitu provozu. Efektivní využití energie Ušetřete náklady na energii -přepínače řady Catalyst 1200 snižují spotřebu energie až o 58 % oproti předchozí generaci (CBS, C1000, úspora energie se u jednotlivých modelů liší). Služba podpory Cisco Přepínače Cisco Catalyst řady 1200 nabízejí spolehlivý výkon a jistotu, kterou od řešení Cisco očekáváte. Jsou osvědčeným řešením, které bylo důkladně testováno, aby pomohlo zajistit optimální provozuschopnost sítě pro zajištění kontinuity podnikání, zahrnují aktualizace softwaru bez licenčních nebo servisních požadavků, bezplatný roční přístup do našeho centra podpory pro malé podniky pro průběžnou podporu a omezenou doživotní záruku, která pomůže udržet hladký chod vašeho podnikání. SPECIFIKACE Technické parametry *Kapacita v milionech paketů za sekundu: 14,88 mpps *Přepínací kapacita v gigabitech za sekundu: 20 Gb/s *Tabulka MAC: 8K adres *Jumbo frames: až 9000 bajtů *LED: System, Link/Act, PoE, Speed *Tlačítka: Reset *Port pro konzoli: ano *USB port: port USB-C na předním panelu přepínače pro snadnou správu souborů a obrázků Flash: 512 MB CPU: dvoujádrový procesor ARM na 1,4 GHz DRAM: 1 GB DDR4 Minimální požadavky na systém: *Web browser - Chrome, Firefox, Edge, Safari *eternetový síťový kabel kategorie 5e *nainstalovaný protokol TCP/IP, síťový adaptér a síťový OS (jako je MS Windows, Linux nebo Mac OS X) Quality of Service (QoS): 802.1p priority based, 8 hardware queues, priorita přiřazení do front a Weighted Round-Robin (WRR) na základě DSCP a třídy služby (802.1p/CoS) atd. Přepínání vrstvy 2 - podpora standardu 802.1d Spanning Tree Protocol (STP), podpora protokolu IEEE 802.3ad Link Aggregation Control Protocol (LACP), podpora až 255 aktivních VLAN najednou, protokol VSDP (Voice Services Discovery Protocol) atd. Přepínání vrstvy 3 - IPv4, IPv6 static routing, rozhraní - na fyzickém portu, LAG, rozhraní VLAN nebo rozhraní zpětné smyčky, zabezpečení: ACLs (Access Control Lists) - podpora až pro 512 pravidel atd. Standardy: IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, Celkem systémových portů: 10 x Gigabit Ethernet = 8x Gigabit Ethernet RJ-45 + 2x Gigabit Ethernet combo (RJ-45+SFP)-každý kombinovaný port má jeden měděný port 10/100/1000 Ethernet a jeden slot SFP Gigabit Ethernet, přičemž jeden port je vždy aktivní Napájení: externí, 100 - 240V, 50-60 Hz Počet portů podporujících PoE: 0 (pouze data) Typ kabeláže: nestíněná kroucená dvojlinka (UTP) kategorie 5e nebo vyšší pro 1000BASE-T Možnosti montáže: stolní (Desktop), nástěnný Paketová vyrovnávací paměť (dynamicky sdílená): 1,5 MB Ventilátor: Ne Spotřeba energie v systému: 110V=10,63W; 220V=10,65W Rozměry (Š x H x V): 268 x 185 x 44 mm Hmotnost: 1,39 kg Provozní teplota: -5 - 50°C Provozní vlhkost: 10% až 90% relativní, bez kondenzace MTBF (hodin): 2171,669 Obsah balení: - Cisco Catalyst 1200 switch - napájecí kabel a adaptér - montážní sada - instalační příručka Obrázek je ilus
od 202 €
Porovnať ceny
Cisco Meraki MS130-8P-HW Cisco Meraki MS130-8P-HW je kompaktní přístupový Layer 2 switch se správou přes cloudové rozhraní Meraki Dashboard. Nabízí 8 gigabitových portů RJ45 s podporou PoE dle 802.3bt a 2 SFP uplinky. Díky jednoduché instalaci a vzdálené správě je ideální pro malé a střední sítě. Vlastnosti * Správa přes Cisco Meraki Dashboard * Nástroje pro vzdálený záznam paketů přes Meraki Dashboard * Automatické aktualizace firmwaru * Integrace se SNMP/Syslog * Podpora IPv4/6 ACL * Značení VLAN podle 802.1Q * DHCP Snooping * Autentizace 802.1X * 10/100/1000 Mbps RJ45 * 100M/1G/2.5G mGbE RJ45 * 4x 10 Gbe SFP+ modely dostupné * PoE podle 802.3bt až 30 W na port Specifikace *Počet portů 1GbE RJ45: 8 *Počet portů 1GbE SFP: 2 *Typ PoE: 802.3bt *PoE rozpočet na port: 30 W *Celkový PoE rozpočet: 120 W *Napájení: 54VDC, 2.78A *Spotřeba (idle/max): 8W / 128W *Provozní teplota: 0°C – 45°C *Teplota pro skladování: -20°C – 70°C *Vlhkost: 5 % až 95 % *Montáž: Desktop, integrovaný držák na zeď *Přepínací kapacita: 20 Gbps *Napájecí zdroj: Externí *Chlazení: Bez ventilátoru *Rozměry (v x š x h): 2.8 x 22.2 x 15 cm *Hmotnost: 0.88 kg Součástí balení * MS130-8P switch * Napájecí adaptér
od 1140 €
Porovnať ceny
NETGEAR MS324TXUP 24-Port Multi-Gigabit (2.5G) Ethernet Ultra60 PoE++ Smart Switch with 4 SFP+ Ports Vlastnosti *Počet portů: 24 Multi-Gigabit 1G/2.5G portů + 4 10G SFP+ porty *Počet PoE++ portů: 24 s nepřerušovaným PoE *PoE rozpočet: 720 W *Energeticky úsporný Ethernet: Ano *Provedení: Tichý provoz pro stolní nebo rackové použití *Správa: NETGEAR Insight Remote Cloud Management *Záruka: 5 let omezená záruka na hardware, výměna následující pracovní den, 90denní telefonická/chat podpora Technické specifikace *RJ-45 porty: 24 × 1G/2.5G (100M/1G/2.5G) – 1000BASE-T *PoE porty: 24 × PoE++ (802.3bt / 60 W na port) *SFP+ porty: 4 × (1G/10G) – 1000BASE-X *Napájení: Interní zdroj Výkon *CPU: Dvoujádrový 1 GHz *Paměť RAM: 1 GB *Flash paměť: 64 MB SPI FLASH *Buffer paměť: 2 MB (dynamicky sdílená) *Přepínací režim: Store-and-forward *Přepínací kapacita: 200 Gbps (full duplex) *Počet prioritních front: 8 *Řízení priorit: Weighted Round Robin (WRR) a Strict Priority *Velikost MAC tabulky: 32 K *Multicast skupiny: 512 *Počet VLAN: 256 *Počet DHCP snooping bindings: 256 *Seznamy řízení přístupu (ACL): 100 pro MAC, IP a IPv6 (ingress) PoE konfigurace *Počet PoE portů: 24 × PoE++ (802.3bt) *Celkový PoE rozpočet: 720 W *Řízení PoE na port: Ano (povolení/zakázání/limit výkonu) *Nepřerušované PoE: Ano *PoE Self-healing: Ano *Plánování a časovače PoE: Ano Spotřeba energie *Maximální příkon: 765 W *Minimální příkon (standby): 22 W *Odvod tepla (max/min): 2610.2886 / 75.067 BTU/h *Energy Efficient Ethernet (IEEE 802.3az): Ano (výchozí vypnuto) *Automatické vypínání: Ano *Ventilátory: 3 (řízení podle teploty a zátěže) Fyzické parametry *Rozměry (Š × H × V): 440 × 310 × 43 mm (17.3 × 12.2 × 1.7 palce) *Hmotnost: 4.44 kg (9.78 lb) *Možnosti montáže: Stolní, rackové Web výrobce: https://www.netgear.com/business/wired/switches/smart-cloud/ms324txup/
od 1804 €
Porovnať ceny
D-Link DGS-3130-54TS L3 Stackable Managed switch, 48x GbE, 2x 10G RJ-45, 4x 10G SFP+ Stohovatelný L3 Gigabit Ethernet řízený přepínač je navržen pro řešení potřeb firemních sítí. Pro centrální správu jsou určeny nástroje D-Link Network Assistant (DNA) nebo NMP platforma D-View7 (DV-700). Switche řady DGS-3130 podporují HW stohování pro jednoduchou správu, flexibilitu a redundanci sítě. Do stohu lze zapojit max. 9 přepínačů, s propustností stohování až 80Gb/s (4x 10G porty ve Full Duplex). Technické parametry *Typ: Managed *Počet portů: 48 x 10/100/1000BASE-T / 2 x 10GBASE-T / 4 x 10G SFP+ *Vrstva: Vrstva 2+ / Vrstva 3 *Hlavní typ portů: Gigabitový Ethernet 1000BASE-T / SFP *Typ uplink portů: Combo 1000BASE-T / 10GbE SFP+ *Spínací schopnost: 168 Gbps / 216 Gbps *Možnosti PoE: 802.3af / 802.3at *Počet portů PoE: 24 / 48 *Rozpočet napájení PoE: 370 W / 740 s DPS-700 RPS *Provedení: Rackmountable *Materiál: Kov *Jumbo frame: Ano *MAC adresa: 16K *Skupina VLAN (max. statická): 4K *Počet front QoS na port: 8 *Ovládání šířky pásma: Minimální zrnitost 8 kb/s *Podporován šifrovací protokol: SSL (v1 / v2 / v3) OMEZENÁ DOŽIVOTNÍ ZÁRUKA:Pro uplatnění omezené doživotní záruky, musí být produkt zaregistrován u společnosti D-Link do 30 dnů od zakoupení. V opačném případě bude záruka na produkt 5 let. Registraci lze provést prostřednictvím samoobslužného portálu: https://services.eu.dlink.com/home/main/SSPLogin.aspx?language=C Záruka končí 5 let po ukončení prodeje (oznámení EOL). Po dobu záruky je v ceně NBD služba pro odeslání náhradní jednotky následující pracovní den, požadavek se zadává přes uvedený Samoobslužný portál. Náklady na dopravu hradí výrobce.
od 1490 €
Porovnať ceny
NETGEAR 16PT POE/POE+GIGABIT UNMANAGED SWITCH Odkaz na web výrobce: https://www.netgear.com/business/wired/switches/unmanaged/gs116pp/ Technical specs Model Description : GS116PP 16-port PoE+ Gigabit Ethernet Unmanaged switch with 183W total power budget Speed : 10/100/1000Mbps Gigabit Ethernet Number of Ports : 16 PoE Budget : 183W PoE Ports / Max power outlet : 16 PoE+ ports, up to 30W per port Energy Efficient Ethernet support : Yes Jumbo frame support : Yes MAC table size : 4K Packet buffer size : 1MB PoE Auto balance : Yes Instant Connectivity with Reliable Performance The NETGEAR Gigabit Unmanaged Switch series helps businesses cost-effectively expand their network to Gigabit speeds and higher port counts. These unmanaged Gigabit switches come in a wide range of models including desktop, wall-mount and rackmount form factors and 5 to 24 port configurations. They are energy efficient, built to last, and rigorously tested to provide the reliability businesses need. 802.1p traffic prioritization and jumbo frame support allow for seamless integration with more sophisticated networks. High quality components and Energy Efficiency NETGEAR switches are built with top quality components to assure a long life. They are built to last, and rigorously tested to provide the reliability businesses need. NETGEAR Unmanaged Switches also support the latest Energy Efficient Ethernet (IEEE 802.3az) standard, which reduces energy consumption when there is light traffic on an active port or when there is no link or no activity detected. It can further save energy when a short cable is used. PoE+ Support (GS108LP,GS108PP,GS116LP,GS116PP) Power-Over-Ethernet (PoE) and PoE+ options available for powering IP Security Cameras, VoIP phones, wireless access points, and other PoE-powered devices. These PoE+ Switches are not just flexible in terms of placement they are also flexible in terms of PoE power. All models have a built-in PoE power selector switch that allow for optional / interchangeable power adapters* (sold separately) that can be used to increase (or decrease) the PoE power available on the switch. The flexible mounting system gives you the flexibility to place them in a desktop environment, wall mount them, or even rack-mount (accessories included).
od 211 €
Porovnať ceny
Prevedenie:Rack mounted 19"; Technológia:Gigabit Ethernet 1000Mbps, Gigabit ethernet + Gigabit optika, Gigabit optika; Maximálny počet portov:24; Management:SNMP/RMON
od 908 €
Porovnať ceny
Prevedenie:Rack mounted 19"; Technológia:Gigabit Ethernet + možnosť 10 GbE portov, Gigabit Ethernet 1000Mbps, Gigabit optika; Maximálny počet portov:12; Vlastnosti switche:Rozšíriteľnosť
od 3812 €
Porovnať ceny
AT-x610-48Ts/X-60 K tomuto produktu je nutné objednat službu Net.Cover servis. AT-x610-48Ts/X : Layer 3+ Gigabit Switch OVERVIEW The Allied Telesis AT-x610-48Ts/X is one in a series of high performance Gigabit Ethernet stackable switches targeted at the aggregation of the network due to its high levels of network security. The switch offers high levels of flexibility, featuring 46 10/100/1000T copper ports, 2 SFP combo ports and 2 SFP+ ports for connectivity, plus the option to stack up to eight devices. VCStack™ provides excellent resilience ensuring minimal network downtime by re-routing traffic should network failures occur, while allowing a stack of switches to be managed as a single entity. Further network resilience is also provided with the use of optional redundant power supplies. TECHNICAL SPECS * Allied Telesis Management Framework (AMF) * 46 x 10/100/1000T ports * 2 x 1000X SFP or 10/100/1000T combo ports * 2 x SFP+ 10 Gigabit ports * 1 x expansion bay * AlliedWare Plus™ feature-rich operating system * Virtual Chassis Stacking (VCStack™) * Long-distance Stacking * Stackable up to eight devices * Ethernet Protection Switched Ring (EPSRing™) * Access Control Lists (ACLs) * Quality of Service (QoS) * Voice VLAN * VLAN Double Tagging (Q-in-Q) * TACACS+ * Link Layer Discovery Protocol (LLDP) * Link Layer Discovery Protocol - Media Endpoint Discovery (LLDP-MED) * sFlow * OSPFv3 * Virtual Routing and Forwarding (VRF) Lite * Redundant Power Supply Option
od 4358 €
Porovnať ceny
LANBERG SWITCH 4X 100MB POE+/2X 100MB UNMANAGED RACK 10"/19" FAST ETHERNET 60WPřepínač PoE je nepostradatelným aktivním zařízením v každé síťové struktuře, které využívá přenos energie prostřednictvím strukturované kabeláže. Zaříze...
od 27 €
Porovnať ceny
QSW-3216R-8S8T neřízený 16portový switch 10GbE s poloviční šířkou pro montáž do racku pro vysokorychlostní síťové prostředí pro menší až střední podniky a malé kanceláře na web výrobce: Funkce Více portů 10GbE a úspora místa za dostupnou cenu. QNAP QSW-3216R-8S8T je neřízený switch s poloviční šířkou pro montáž do racku a osmi optickými porty 10GbE SFP+ a osmi porty 10GbE RJ45. Zařízení QSW-3216R-8S8T nabízí zapojení typu plug-and-play. Funkce detekce a blokování síťové smyčky umožňuje snadné vytvoření dostupného vysokorychlostního síťového prostředí pro váš domov nebo podnik. Díky poloviční šířce lze zařízení QSW-3216R-8S8T pohodlně umístit do pracovního prostředí, aniž by zabíralo příliš mnoho místa. Do jedné 1U přihrádky v racku lze totiž nainstalovat dvě zařízení. Zařízení QSW-3216R-8S8T se vyrábí na Tchaj-wanu (MIT) a poskytuje vysoce kvalitní a spolehlivé síťové řešení. *Switch je vybaven osmi porty 10GbE RJ45 a osmi optickými porty 10GbE SFP+ pro připojení různých rozhraní. *Automatická detekce a blokování smyčky pro zajištění nepřetržitého provozu sítě. *Kompatibilní s IEEE802.3x Flow Control v plně duplexním režimu, ###model_name## zabraňuje ztrátě paketů. OBSAH BALENÍ *QSW-3216R-8S8T *napájecí kabel *sada pro instalaci do racku *instalační příručka SPECIFIKACE Typ správy *neřízený Počet portů *16 10GbE SFP+ *8 10GbE BASE-T (RJ45) *8 Popis napájecí jednotky *vnitřní napájecí jednotka Max. spotřeba energie *80W Typ vstupního výkonu *AC Rozsah vstupního napětí *100-240V AC, 50/60Hz Tabulka adres MAC *16K Celková neblokující propustnost *160Gb/s Kapacita přepínání *320Gb/s Rozhraní pro správu *neřízený Ventilátor *2x PWM VAPO ložiskový ventilátor Podporované normy *IEEE 802.3 Ethernet *IEEE 802.3u 100BASE-T *IEEE 802.3ab 1000BASE-T *IEEE 802.3z 1000BASE-SX/LX *IEEE 802.3ae 10G Fiber *IEEE 802.3x Full-Duplex Flow Control Form Factor *do racku (s poloviční šířkou) Indikátory LED *Portů: Rychlost/Spojení/Činnost *Systému: Napájení/Stav Tlačítka *nastavení Rozměry (VxŠxH) *43,3x207x199,5mm Hmotnost (čistá) *1,52kg Hmotnost (celková) *2,23kg Provozní teplota *0-40°C Relativní vlhkost *5 až 95%, bez kondenzace Rámec Jumbo *9K Více informací se dozvíte na stránkách výrobce.
od 780 €
Porovnať ceny
Technical Specifications Mechanical Dimensions 442 x 200 x 44 mm (17.4 x 7.9 x 1.7") Weight Without mounting brackets: 3 kg (6.6 lb) With mounting brackets: 3.1 kg (6.8 lb) Enclosure material SGCC steel Hardware Management interface Ethernet In-Band Networking interface (24) GbE RJ45 ports (2) 1G SFP ports PoE interface (16) PoE/PoE+ (Pins 1, 2+; 3, 6-) Total non-blocking throughput 26 Gbps Switching capacity 52 Gbps Forwarding rate 38.69 Mpps Power method Universal input, 100—240V AC, 50/60 Hz Power supply AC/DC, internal, 120W Supported voltage range 100—240V AC Max. power consumption 25W (Excluding PoE output) Total available PoE 95W Max. PoE wattage per port by PSE PoE+: 32W Voltage range PoE mode PoE: 44—57V PoE+: 50—57V ESD/EMP protection Air: ± 16kV, contact: ± 12kV LCM display (1) 1.3" touchscreen Button Factory reset Shock and vibration ETSI300-019-1.4 Standard Ambient operating temperature -5 to 40° C (23 to 104° F) Ambient operating humidity 10 to 90% noncondensing Certifications CE, FCC, IC Switching Features Layer 2 features IGMP snooping STP / RSTP with priorities and port-level disable Port isolation Storm control Voice VLAN Port mirroring LACP port aggregation Multicast / broadcast rate limiting MAC address blocking Flow control 802.1X control Jumbo frames Proprietary loop protection DHCP snooping / guarding Egress rate limit LLDP-MED Port restricted by MAC Device isolation with ACLs LEDs System Status Ethernet PoE Speed/link/activity SFP Link/activity Application Requirements UniFi Network Version 7.2.94 and later
od 414 €
Porovnať ceny
Indoor 10-portový switch s 1x RJ45 GB PoE portem, 5x 1G SFP porty a 4x 10G SFP+ porty. Switch který je vnitřní alternativou outdoor modelu netFiber 9 netFiber9 se ukázalo populárním řešením používaným mnoha malými a středními poskytovateli internetových služeb pro spolehlivé 10gigabitové optické připojení na vzdálenost více než 100 metrů. Díky pěti portům 1G SFP, čtyřem portům 10G SFP+ a dalšímu portu Gigabit Ethernet se jedná o eventuální dokonalý upgrade k stávajícím CRS212 instalacím. Řešení obsahuje moderní procesor ARM v7, 256 MB paměti RAM a lepší chlazení. Navíc nové přepínací čipy Marvell přinášejí fenomenální výkon! Funkce a vlastnosti Gigabitový ethernetový port je přímo připojen k čipu, tedy lze využívat plnou gigabitovou rychlost. Switch podporuje PoE-in, takže máte napájecí eventualitu pro instalace bez přístupu k napájení. CRS310 podporuje hardwarové filtrování VLAN, částečné hardwarové routování na 3. vrstvě. Součástí balení je příslušenství k montáži do tracku. Technické parametry Konektory a rozhraní 1G SFP porty: 5 10G SFP+ porty: 4 1G (10/100/1000Mbps) RJ45 LAN porty: 1 Gigabit LAN:Ano Napájení Typ napájení: PoE, DC konektor … 18-57 V Typy PoE: PoE-In (pouze) … 802.3af/at Max. spotřeba energie [W]:20 Fyzické charakteristiky Provedení:Desktop, Rackmount Ventilátory:(1) 40 x 40 mm Šasi:Kovové Provozní teplota [°C]:-40 až 70 Šířka [mm]:200 Výška [mm]:45 Hloubka [mm]:166 Hardware CPU:98DX226S Frekvence CPU [MHz]:800 Počet CPU jader:1 Interní uložiště [MB]:16 RAM [MB]:256 Software Web management:Ano Funkce:VLAN, QoS, DHCP snooping, L3 Operační systém:RouterOS - L5 Výchozí IP adresa:192.168.88.1 Výchozí jméno a heslo:admin / -
od 168 €
Porovnať ceny
Řada GWN7810 jsou managovatelné L3 switche, které umožňují středním až velkým podnikům budovat škálovatelné, bezpečné, vysoce výkonné a inteligentní podnikové sítě, které jsou plně spravovatelné. Podporují pokročilou VLAN pro flexibilní a sofistikovanou segmentaci provozu, pokročilou QoS pro prioritizaci síťového provozu, IGMP/MLD Snooping pro optimalizaci výkonu sítě a komplexní bezpečnostní funkce proti potenciálním útokům. Modely PoE poskytují inteligentní dynamický PoE výstup pro napájení IP telefonů, IP kamer, Wi-Fi přístupových bodů a dalších koncových bodů PoE. Řadu GWN7810 lze spravovat mnoha způsoby, včetně lokálního webového uživatelského rozhraní přepínače řady GWN7810 a CLI, rozhraní příkazového řádku. Řadu také podporují routery řady GWN, GDMS Networking a GWN Manager, cloudovou a on-premise platformu pro správu sítě od společnosti Grandstream. Řada GWN7810 je nejvýhodnější spravovaná síťová síťová přepínače podnikové úrovně pro střední až velké podniky. Řada GWN7810 zahrnuje modely: GWN7811, GWN7811P, GWN7812P, GWN7813, GWN7813P Klíčové vlastnosti: 8/16/24 gigabitových ethernetových portů a 2/4 10gigabitové SFP+ porty Inteligentní řízení napájení pro podporu dynamického přidělování napájení PoE/PoE+ na port pro modely PoE, porty 1-8 na GWN7813P podporují PoE++ Podporuje nasazení v sítích IPv6 a IPv4 ARP Inspection, IP Source Guard, ochrana DoS, zabezpečení portů a DHCP snooping Vestavěný kontrolér pro správu přepínačů, routerů řady GWN, GDMS Networking a GWN Manageru, cloudové a lokální platformy pro správu sítí Grandstream Vestavěná QoS umožňuje prioritizaci síťového provozu Podporuje stohování pro snadnou správu na jednom rozhraní a zároveň vytváří redundantní zálohy mezi více zařízeními Technické parametry: Ethernetové porty: 8 × RJ45 1Gbps Funkce: L3, QoS, DHCP, CLI Management: Ano PoE: ANo Podpora PoE: 802.3af, 802.3at Maximální celkový PoE výstupní výkon: 120W Maximální výstupní výkon na PoE port: 30W Přepínací kapacita: 56 Gbps SFP+: 2 Stohování (Stacking): Ano Routing: OSPF, Statický routing, BGP, RIP, Dynamický routing Snooping: IGMP, MLD, MVR RAM (MB): 256 Šasi: Kovové Větrák: Ne VLAN: Ano Montáž: Desktop, Rack, Na zeď
od 204 €
Porovnať ceny
Netgear 5PT POE/POE+ GIGE UNMANAGED SWITCH - GS305PPv35portový gigabitový ethernetový SOHO neřízený přepínač se 4 porty PoE+ (83W).5portový gigabitový neřízený přepínač se 4 porty PoE+ a 83W příkonem pro napájení bezdrátovýc...
od 102 €
Porovnať ceny
Tenda IP-COM G5328X je 24ti portový Gigabitový L3 Cloud Managed switch s SFP+ 10G porty. 24x 10/100/1000 Mb/s + 4x SFP+ 10 Gb/s. Podporuje webový + cloud management, L3 směrování, VLAN, IGMP, DHCP server, DHCP snooping, STP/RSTP/MSTP, Storm suppression, Speed limit, Port mirroring + aggregation. Rackmount. Popis produktu G5328X je plně L3 řízený switch s vysokou propustností. Je vybaven 24 porty 10/100/1000Base-T a 4mi nezávislými porty 10G SFP+. Díky pokročilé hardwarové struktuře a softwarové platformě nabízí silnou kapacitu pro zpracování dat a kompletní bezpečnostní mechanismy. Zařízení je ideální pro nasazení v prostředí malých a středních podniků (SMB) a hotelů. Platforma ProFi cloud navíc umožňuje vzdálenou správu, automatické generování topologie a efektivní údržbu celé sítě. Flexibilní QoS a L3 směrování, přesné řízení datového provozu Model G5328X disponuje bohatými L3 funkcemi, včetně podpory statického směrování i dynamických protokolů RIP a OSPF, které mohou uživatelé vybírat na základě aktuálních síťových potřeb. Switch poskytuje propracovaný systém QoS zahrnující priority SP, SWRR a WRR mapující datový provoz až do 8 front. Dokáže spolehlivě zaručit kvalitu přenosu prostřednictvím standardů 802.1p a DSCP, omezit rychlost portů nebo chránit před síťovými útoky, čímž zajišťuje stabilní a chráněný provoz. Způsoby umístění Switch podporuje uchycení do racku 19", dále uchycení na stěnu, a také standartní uložení Desktop. Technické specifikace Způsoby umístění: do racku (standardní 19"/1U provedení) Standardy a protokoly: IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3z, IEEE 802.3x, IEEE 802.1p, IEEE 802.1q, IEEE 802.1w, IEEE 802.1d, IEEE 802.1s LED Indikace: 1x Link/Act pro každý port, 1x Power, 1x SYS pro zařízení Porty: 24x 10/100/1000Base-T Ethernet, 4x 10G SFP+ Level přepěťové ochrany: pro porty: ? 6 kV, zabudovaná 6 kV ochrana napájení Mód přepínání: Store-and-forward Buffer: 12 MB Velikost tabulky MAC adresace: 16K (s automatickým učením) Napájení: ze sítě 100-240V AC 50/60Hz Rozměry zařízení: 440 mm x 179,6 mm x 44 mm (D x Š x V) Pracovní teplota: 0°C ~ 45°C Vlhkost: 10%-90% RH (nekondenzující) pro provoz Certifikace: CE, RoHS Softwarové specifikace Security features: Support ARP receiving limit Support discarding unknown MAC addresses Support DoS attack defense Support 802.1x security authentication and RADIUS authentication VLAN: Support IEEE 802.1Q VLAN Support VLAN layer-3 interfaces Support Access, Trunk and Hybrid port modes L3 Routing & IPv6: Support IPv4/IPv6 static routing Support RIPv1/v2 and OSPF dynamic routing protocol Support inter-VLAN routing DHCP: Support DHCP server and DHCP relay Support DHCP snooping Support Option 82 policy configuration IGMP: Support IGMP Snooping V1/V2/V3 Support fast leave feature on ports QoS: Support 802.1p and DSCP port trust mode Support SP, SWRR, WRR Support a maximum of 8-queue service quality mapping Port properties: Support N:1 port mirroring Support static aggregation and LACP dynamic aggregation (max 32 skupin, max 8 portů ve skupině) Rate limit & Storm control: Support port speed limit Support storm suppression Spanning Tree & Loop guard: Support IEEE 802.1d (STP), 802.1w (RSTP), 802.1s (MSTP) Support Loopback-detection, BPDU Guard, BPDU Filter, Root Guard, and Loop Guard Upgrade, import, export: Support FTP/TFTP/HTTP upgrade Support configuration import and export Management and maintenance: Support configuration delivery and management from ProFi cloud platform Support local visualization management (web) Support Telnet configuration and Console port configuration Support SNMP V1/V2/V3 Support IPv4/IPv6 Ping test and Tracert test Obsah balení 1x switch IP-COM G5328X 1x držáky na uchycení do racku/na stěnu 1x Stručná instalační příručka 1x Napájecí kabel
od 155 €
Porovnať ceny
Zyxel GS1915-24E, 24-port GbE Smart hybrid mode Switch, standalone or NebulaFlex Cloud, rackmount, fanless Item Features Standard Compliance IEEE 802.3 10BASE-T Ethernet* IEEE 802.3u 100BASE-TX Ethernet* IEEE 802.3ab 1000BASE-T Ethernet* IEEE 802.3x flow control IEEE 802.3af PoE* IEEE 802.3at PoE+* IEEE 802.3az EEE support/Green Ethernet IEEE 802.1p CoS support* * Cloud and standalone modes supported features Resilience and Availability IEEE 802.1D Spanning Tree Protocol (STP)* IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)* IEEE 802.3ad LACP* (max # trunks/links per trunk): 8/8EP: 4 groups/8 links per group 24E/24EP: 8 groups/8 links per group Loop guard* Dual configuration files Dual images* * Cloud and standalone modes supported features Traffic Control 802.1Q Static VLANs: 256* Port-based VLAN Voice VLAN* MAC-based VLAN Vendor ID based VLAN* VLAN Trunking* LACP algorithm of source/destination IP * Cloud and standalone modes supported features Security Layer 2 MAC filtering Static MAC forwarding SSH v2 SSL Port isolation* Port security MAC freeze CPU protection SHA2 HTTPS Certification Login authentication by RADIUS RADIUS accounting Authorization on RADIUS Multiple RADIUS servers DHCP Snooping * Cloud and standalone modes supported features Quality of Service (QoS) 802.1p queuing methods: SPQ, WRR, WFQ Storm control: broadcast, multicast, unknown unicast (DLF)* Port-based rate limiting (ingress/ egress)* 802.3x flow control 802.1p Class of Service (SPQ, WFQ, SPQ/WFQ combination capable) DiffServ (DSCP) * Cloud and standalone modes supported features Layer 2 Multicast L2 Multicast* Static L2 Multicast Forwarding IGMP snooping (v1, v2, v3)* * Cloud and standalone modes supported features Manageability SNMP v1*, v2c*, v3 SNMP trap group RMON (1, 2, 3, 9) ICMP echo/echo reply Syslog* Display port utilization* IEEE 802.1AB LLDP IEEE 802.1AB LLDP-MED Custom default Support NebulaFlex for Cloud Management * Cloud and standalone modes supported features IPv6 Management IPv6 over Ethernet (RFC 2464) IPv6 addressing architecture (RFC 4291) Dual stack (RFC4213) ICMPv6 (RFC4884) Path MTU (RFC 1981) Minimum Path MTU size of 1280 (RFC 5905) Encapsulation for maximum PMTU size of 1500 Neighbor Discovery (RFC4861) Device Management Standalone management by Web interface Cloud management by Nebula Control Center* Setup Wizard Management through Web, SNMP Remote firmware upgrade by FTP/Web Configuration saving and retrieving DHCP client* DHCP relay per VLAN Daylight saving* NTP (IPv4/IPv6) Port mirroring* Schedule PoE* PoE default consumption mode* * Cloud and standalone modes supported features MIB Zyxel private common MIB RFC 1066 TCP/IP-based MIB RFC 1213, 1157 SNMPv2c/v3 MIB RFC 1493 bridge MIB RFC 1643 Ethernet MIB RFC 1757 RMON group 1, 2, 3, 9 RFC 2011, 2012, 2013 SNMPv2 MIB RFC 2233 SMIv2 MIB RFC 2358 Ethernet-like MIB RFC 2674 bridge MIB extension RFC 2819, 2925 Remote Management MIB RFC 3621 Power Ethernet MIB RFC 4293 Management Information Base (MIB) for IP RFC 4292 IP forwarding table MIB RFC 4022 management information base for transmission control protocol RFC 4113 management information base for user datagram protocol Zyxel One Network ZON Utility* Discovery of Zyxel switches, APs and gateways Centralized and batch configurations: IP configuration IP renew Device factory reset Device reboot Device locating Web GUI access Password configuration One-click quick association with Zyxel AP Configurator (ZAC) Automatic detection of the latest firmware Displays device serial number and hardware version Cloud mode on/off option for Hybrid series devices * Cloud and standalone modes supported features Smart Connect Discover neighboring devices One-click remote management access to the neighboring Zyxel devices Reset neighboring devices remotely to factory defaults Power cycle neighboring powered devices (PoE switches only) Certifications EMC CE, FCC, RCM, Class A BSMI CNS 13438 Safety LVD EN 62368-1 BSMI CNS 14336-1 RoHS
od 137 €
Porovnať ceny
SFP+10 Gbps Bi-directional Module, Singlemode 10km, Tx1270/Rx1330, LC Simplex Connector, with DDM featureThe plug and play fiber connectionThe DIGITUS® mini GBIC (SFP) transceiver modules offer highest quality and reliability. W...
od 60 €
Porovnať ceny
M4350-16V4C Fully Managed Switch Specifications *16 25GBASE-X SFP28 ports with 4 100GBASE-X QSFP28 uplinks. *420W internal power supply *1 slot for modular power supply (1+1 redundancy). *Any APS600Wv3, APS1200Wv2, or APS2000Wv2 can be used. *Virtual Chassis stacking provides non-stop forwarding (NSF) and hitless failover. *Layer 3 feature set includes static, policy-based, and dynamic routing. *NETGEAR IGMP Plus™, AV User Interface, and Engage Controller speed up AV installations. *NETGEAR ProSAFE® Limited Lifetime Hardware Warranty. *Lifetime Next Business Day Hardware Replacement. *Dimensions: 440x400x43.2 mm *Weight: 7.15Kg (15.77 lb)
od 10579 €
Porovnať ceny
Product 2150 48G PoE+ 4SFP+ 390W Stacking Až 9 přepínačů v IRF stacku Switch Type Fixed Port Network OS FlexNetwork / Comware Routing / Switching Layer 3 Dynamic Management Fully Managed Rozměry 44 × 440 × 260 mm Hmotnost = 4.1 kg LAN Ports 48p 10M/100M/1G PoE+ SFP Ports N/A SFP+ Ports 4p SFP+ 1G/10G Console Port • 1x RJ45 Console, • 1x OOBM, • 1x USB Type C Memory and Processor 1 GB SDRAM, 512 MB Flash, ARM 1.2GHz @ Dual Core Mounting Mounts in an EIA standard 19-inch telco rack or equipment cabinet (hardware included) 1 Gbps Latency
od 1263 €
Porovnať ceny
24portový GbE nespravovaný přepínač Třída přepínače: nespravovaný Počet portů Celkový počet portů: 24 10M/100M/1G (RJ-45): 24 Výkon Přepínací kapacita (Gb/s): 48 Rychlost přenosu (Mp/s): 35,7 Buffer paketů (bajt): 1M Tabulka MAC adres: 16K Jumbo rámec (bajt): 12 KB Flash/RAM: 2 MB / 256 KB Napájení Vstup: 100 - 240 V AC, 50/60 Hz Minimální spotřeba energie (Bez připojených portů): 3,38 W Maximální spotřeba energie (Při plném zatížení všech portů bez PoE): 12,21 W Ochrana proti ESD a přepětí Energeticky úsporný Ethernet: 2 KV Ochrana napájecího zdroje proti přepětí: Line-GND 2 KV, Line-Line 1 KV Ochrana proti ESD (vzduch/kontakt): 8 KV / 4 KV Fyzické specifikace Rozměry (ŠxHxV): 280 x 126 x 44 mm Hmotnost: 1,02 kg Součást balení: *Napájecí kabel *Sada pro montáž na zeď *Sada pro montáž do racku
od 66 €
Porovnať ceny